--> Bilgisayarım Mavi Ekranda Hata Verip Kapanıyor, Şimdide Güç Kaynağı Yandı
Results 1 to 7 of 7

Bilgisayarım Mavi Ekranda Hata Verip Kapanıyor, Şimdide Güç Kaynağı Yandı

Bu sayfada Donanım kategorisindeki Genel forumunda Bilgisayarım Mavi Ekranda Hata Verip Kapanıyor, Şimdide Güç Kaynağı Yandı başlıklı konu tartışılıyor; Bilgisayarımla internete bağlı iken bilgisayar durduk yerde kapanıp açılmıştı. Sonra açılınca yeniden internete girdikten bir süre sonra yeniden kapandı ve ...

  1. #1
    Member
    Katılım tarihi
    14.06.2004
    Mesaj
    87
    Like
    0 defa

    Bilgisayarım Mavi Ekranda Hata Verip Kapanıyor, Şimdide Güç Kaynağı Yandı

    Bilgisayarımla internete bağlı iken bilgisayar durduk yerde kapanıp açılmıştı. Sonra açılınca yeniden internete girdikten bir süre sonra yeniden kapandı ve açıldı. Bu böyle birkaç defa oldu. Hatta sadece internet explorer ı değil mesela word ü veya başka bir programı açtıktan bir süre sonra bilgisayar ya donuyordu ya kapanıyordu. Virüs kaynaklı olmadığı kanısına vardım. Araştırmalarım sonucunda sorunun büyük ihtimalle ram dan kaynaklandığını buldum. Format attıktan sonra düzeldi ama formattan sonrada bilgisayar çalışırken arada bir mavi ekranda hata verdiği de oldu hala da bazen oluyor.Bu hatayı verdikten sonra kapatıp açmak gerekiyor tabi. Sorunu çok yoğun yaşamadığım için ram lere dokunmadım.

    Sonra bir gün bilgisayarı açmaya çalışınca bilgisayar açılmadı. Ekranda açılış sırasında çıkan anakarta ait yazılar bile çıkmıyordu. Eyvah dedim herhalde anakart yandı. 2 - 3 gün bekledim, belki bilgisayar düzelir diye bu 2-3 günlük süre içerisinde arada sırada bilgisayarı çalıştırmaya çalıştım ama çalışmadı. En sonunda umudu kestim düzelmesinden ve bilgisayarcıya götürdüm. Bilgisayarcıda ne oldu bilin bakalım? Bilgisayar çalıştı. Bir sorun gözükmüyordu. Ama yinede yeni bir güç kaynağı taktırdım orada. Sonra eve geldim.

    Yine bazen mavi ekranda hata verdiği oldu bilgisayarın. Yeni güç kaynağını taktırıp kullanmaya başlayalı henüz birkaç gün omuştu ki, bir gün bilgisayarın açılmadığını farkettim. kasanın girişine elektrik geliyordu ama bilgisayar açılmıyordu. Yeni güç kaynağı bozuldu mu acaba diye düşündüğümden güç kaynağından çıkan kabloları yani anakarta, cd-rom a, hdd e falan giden kabloları ölçtüm elektrik gelmiyordu bu kablolardan. Yeni güç kaynağı çıkış vermiyordu. Eski güç kaynağını taktım çalıştı bilgisayar. Ben yine yeni güç kaynağının sorunu belki geçici bir durumdur diye son bir umutla tekrar anakarta bağladım, çalıştırdım ve çalıştı. Yani düzelmiş görünüyordu yeni güç kaynağı. Neyse bu şekilde kullanmaya başlayalı 1 saat olmamıştı ki, bir baktım güç kaynağı fooşşşşşş diye yanmaya başladı, eğilip kasanın arkasından güç kaynağının içine baktım ki alevleri gördüm ve ok gibi fılayıp fişi çektim. Sonra eski güç kaynağını taktım ve bilgisayar çalıştı. Allah'tan diğer kısımlar, anakart vs. yanmamış. Şuan eski güç kaynağını kullanıyorum. Prizdeki elektrik 240 volt civarındaydı, bu mesajı yazarken yine ölçtüm ilk başta 235 volt civarındaydı şimdi mesajı bitirdikten sonra yine baktım 238-239-240 volt falan. Bu fazla mı gelir acaba? Ve en yukarıda yazdığım ram den kaynaklandığını düşündüğüm sorun aslında elektrikten falan kaynaklanabilir mi ?

  2. #2
    hARDWAREMANIAC tolgacem Avatar
    Katılım tarihi
    02.01.2006
    Nereden
    balıkesir
    Mesaj
    3.116
    Like
    0 defa
    ztn alternatif akımı dogru akıma cevirirken elektrik akımınıda dusuruyor

  3. #3
    V.I.Member Zygoma Avatar
    Katılım tarihi
    26.10.2004
    Nereden
    İstanbul
    Mesaj
    1.336
    Like
    0 defa
    sen kaliteli bir psu al sonrada başka ramlerle sistemini bir çalıştır bakalım gene aynı problem olacakmı?

  4. #4
    Power Member pichoscosama Avatar
    Katılım tarihi
    21.09.2004
    Nereden
    Göztepe/İstanbul
    Mesaj
    691
    Like
    0 defa
    Benzer bir problem başıma geldi. PC'im arada sırada azcık zorlanınca mavi ekran oluyordu. Resetleyince windows açılmadan mavi ekran geliyordu. Ancak kapatıp az bekleyince açılıyordu. 1 hafta böyle kullandım. Sonra bir gün ses kartım yok olunca anladımki problem ses kartı. Kasayı açtım. Ses kartını çıkardım. PC tekrar 1 hafta önceki gibi normal performansta çalışıyordu. Kartı tekrar düzgünce taktım. 2 ay kadar dügünce çalıştı, taki kasa annemden bir kıç darbesi yiyene kadar. Gene mavi ekranlar başgösterdi. Artık problemi biliyordum tabiki. Hemmen kasayı söktüm. kartı çıkarıp taktım. 1 aydır tıkır tıkır çalışıyor. Sendeki problem belki bu değil ama eğer acemi kullanıcı değilsen, anakart üzerindeki herşeyi sök. Tekrar tak. Düzgün görünse bile.

  5. #5
    Member
    Katılım tarihi
    14.06.2004
    Mesaj
    87
    Like
    0 defa
    Biliyorum güç kaynağı akımı düşürüyor tolgacem arkadaşım ama hiç akım vermiyordu. Anakarta gelmesi gereken işte neydi o 5 volt 12 volt falan onlar gelmiyordu.

    pichoscosama arkadaşım anakart üzerindeki herşeyi söktükten sonra o şekilde pc yi bir kere çalıştırıp sonra kapatıp sonra parçaları anakarta tekrar mı takayım?

  6. #6
    Power Member pichoscosama Avatar
    Katılım tarihi
    21.09.2004
    Nereden
    Göztepe/İstanbul
    Mesaj
    691
    Like
    0 defa
    Evet. Bir dene. Ama kesin sorun bu demiyorum. Ben sadece başımdan geçen bir olaydan bahsettim.

  7. #7
    hARDWAREMANIAC tolgacem Avatar
    Katılım tarihi
    02.01.2006
    Nereden
    balıkesir
    Mesaj
    3.116
    Like
    0 defa
    duzeldimi?

Reklam