Results 1 to 8 of 8

bildirim alanındaki simgelerin kaybolması

Bu sayfada İşletim Sistemi&Uygulamalar kategorisindeki Genel(OS) forumunda bildirim alanındaki simgelerin kaybolması başlıklı konu tartışılıyor; windows xp pro kullanıyorum. Görev çubuğunun en sağındaki bildirim alanında ses simgesi dahil çoğu simgelerim kayboldu. Ses simgesini "ses efekti-ses ...

  1. #1
    Cool Member barsoy Avatar
    Katılım tarihi
    30.03.2005
    Mesaj
    429
    Like
    0 defa

    bildirim alanındaki simgelerin kaybolması

    windows xp pro kullanıyorum. Görev çubuğunun en sağındaki bildirim alanında ses simgesi dahil çoğu simgelerim kayboldu. Ses simgesini "ses efekti-ses aygıtları/ses ayarı: görev çubuğuna ses ayarı simgesi yerleştir kutusunun onayını kaldırıp uygula diyip tekrar onayını işaretleyip uygula" diyince geri geliyor. Ama windowsu tekrar başlattığımda kayboluyor. Diğer simgelerimi hiç göremiyorum. İşin kötüsü upsmon gibi sadece bildirim alanından çalışan, görev çubuğunda görünmeyen programlarım var ,bunlara ulaşamıyorum Nasıl geri getirebilirim simgelerimi?


  2. #2
    V.I.Member peculiar Avatar
    Katılım tarihi
    07.10.2004
    Mesaj
    2.050
    Like
    4 defa
    görev çubuğu sağtık>özellikler en altta etkin olmayan simgeleri gizle nin yanında özelleştir butonu var orda istediğin programlar için her zaman göster seçeneğini işaretleyebilirsin

  3. #3
    Cool Member barsoy Avatar
    Katılım tarihi
    30.03.2005
    Mesaj
    429
    Like
    0 defa
    olmadı. Hatta etkin olmayan simgeleri gizle'nin onay işaretini kaldırdım gene işe yaramadı.

  4. #4
    V.I.Member peculiar Avatar
    Katılım tarihi
    07.10.2004
    Mesaj
    2.050
    Like
    4 defa
    peki orda gözükmesini istediğin programlar başlat>çalıştır>msconfig>başlangıç içerisinde işaretli mi??

  5. #5
    Cool Member barsoy Avatar
    Katılım tarihi
    30.03.2005
    Mesaj
    429
    Like
    0 defa
    evet işaretli. Galiba ups'nin yazılımı bozuyor. Sistem geri yükleme yaptığımda düzeldi. teşekkürler

  6. #6
    V.I.Member peculiar Avatar
    Katılım tarihi
    07.10.2004
    Mesaj
    2.050
    Like
    4 defa
    neyse eğer düzeldiyse problem yok

  7. #7
    Cool Member barsoy Avatar
    Katılım tarihi
    30.03.2005
    Mesaj
    429
    Like
    0 defa
    düzelmemiş hala devam ediyor Görev yöneticisinde programlar çalışıyor görünüyor ama simgeler kayıp. Görev yöneticisinden programları kapatıp tekrar çalıştırdığımda simgeler yerine geliyor. Bilgisayar yeniden başlattığımda gene kayboluyor. Şekilde de görüldüğü gibi geçerli öğe olmaktan çıkıp önceki öğelere taşınıyor programlarım.

  8. #8
    V.I.Member PoWeRLoGY Avatar
    Katılım tarihi
    14.09.2005
    Nereden
    Eskişehir
    Mesaj
    1.934
    Like
    49 defa
    Virüs Olabilir Sisteminde Sağlam Bi Yazılımla Taratabilirsin Olmassa Sonu Format En Kolay Çözüm

Benzer Konular

  1. XP Pro Bildirim alanı sorunu
    By Wizard of Ozz in forum Genel(OS)
    Cevap: 7
    Son Konu: 21-11-2003, 04:02

Reklam

<